<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://crestoneeagle.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://crestoneeagle.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>ORDINANCE NO. 2021-003 - Crestone Eagle</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script id="diviarea-loader">window.DiviPopupData=window.DiviAreaConfig={"zIndex":1000000,"animateSpeed":400,"triggerClassPrefix":"show-popup-","idAttrib":"data-popup","modalIndicatorClass":"is-modal","blockingIndicatorClass":"is-blocking","defaultShowCloseButton":true,"withCloseClass":"with-close","noCloseClass":"no-close","triggerCloseClass":"close","singletonClass":"single","darkModeClass":"dark","noShadowClass":"no-shadow","altCloseClass":"close-alt","popupSelector":".et_pb_section.popup","initializeOnEvent":"et_pb_after_init_modules","popupWrapperClass":"area-outer-wrap","fullHeightClass":"full-height","openPopupClass":"da-overlay-visible","overlayClass":"da-overlay","exitIndicatorClass":"on-exit","hoverTriggerClass":"on-hover","clickTriggerClass":"on-click","onExitDelay":2000,"notMobileClass":"not-mobile","notTabletClass":"not-tablet","notDesktopClass":"not-desktop","baseContext":"body","activePopupClass":"is-open","closeButtonClass":"da-close","withLoaderClass":"with-loader","debug":false,"ajaxUrl":"https:\/\/crestoneeagle.com\/wp-admin\/admin-ajax.php","sys":[]};var divimode_loader=function(){"use strict";!function(t){t.DiviArea=t.DiviPopup={loaded:!1};var n=t.DiviArea,i=n.Hooks={},o={};function r(t,n,i){var r,e,c;if("string"==typeof t)if(o[t]){if(n)if((r=o[t])&&i)for(c=r.length;c--;)(e=r[c]).callback===n&&e.context===i&&(r[c]=!1);else for(c=r.length;c--;)r[c].callback===n&&(r[c]=!1)}else o[t]=[]}function e(t,n,i,r){if("string"==typeof t){var e={callback:n,priority:i,context:r},c=o[t];c?(c.push(e),c=function(t){var n,i,o,r,e=t.length;for(r=1;r<e;r++)for(n=t[r],i=r;i>0;i--)(o=t[i-1]).priority>n.priority&&(t[i]=o,t[i-1]=n);return t}(c)):c=[e],o[t]=c}}function c(t,n,i){"string"==typeof n&&(n=[n]);var r,e,c=[];for(r=0;r<n.length;r++)Array.prototype.push.apply(c,o[n[r]]);for(e=0;e<c.length;e++){var a=void 0;c[e]&&"function"==typeof c[e].callback&&("filter"===t?void 0!==(a=c[e].callback.apply(c[e].context,i))&&(i[0]=a):c[e].callback.apply(c[e].context,i))}if("filter"===t)return i[0]}i.silent=function(){return i},n.removeFilter=i.removeFilter=function(t,n){r(t,n)},n.removeAction=i.removeAction=function(t,n){r(t,n)},n.applyFilters=i.applyFilters=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];return c("filter",t,n)},n.doAction=i.doAction=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];c("action",t,n)},n.addFilter=i.addFilter=function(n,i,o,r){e(n,i,parseInt(o||10,10),r||t)},n.addAction=i.addAction=function(n,i,o,r){e(n,i,parseInt(o||10,10),r||t)},n.addActionOnce=i.addActionOnce=function(n,i,o,c){e(n,i,parseInt(o||10,10),c||t),e(n,(function(){r(n,i)}),1+parseInt(o||10,10),c||t)}}(window);return{}}();
</script><style id="et-builder-googlefonts-cached-inline">/* Original: https://fonts.googleapis.com/css?family=Cantata+One:regular&#038;subset=latin,latin-ext&#038;display=swap *//* User Agent: Mozilla/5.0 (Unknown; Linux x86_64) AppleWebKit/538.1 (KHTML, like Gecko) Safari/538.1 Daum/4.1 */@font-face {font-family: 'Cantata One';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cantataone/v10/PlI5Fl60Nb5obNzNe2jslWxNvcQ.ttf) format('truetype');}/* User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:27.0) Gecko/20100101 Firefox/27.0 */@font-face {font-family: 'Cantata One';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cantataone/v10/PlI5Fl60Nb5obNzNe2jslWxNvcc.woff) format('woff');}/* User Agent: Mozilla/5.0 (Windows NT 6.3; rv:39.0) Gecko/20100101 Firefox/39.0 */@font-face {font-family: 'Cantata One';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cantataone/v10/PlI5Fl60Nb5obNzNe2jslWxNvcE.woff2) format('woff2');}</style><meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://crestoneeagle.com/ordinance-no-2021-003/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ORDINANCE NO. 2021-003 - Crestone Eagle" />
<meta property="og:description" content="AN ORDINANCE OF THE TOWN OF CRESTONE AMENDING THE CRESTONE MUNICIPAL CODE TO INCLUDE THE OFFENSE OF PLACEMENT OF HOUSE WASTE INTO TOWN AND PRIVATE PROPERTY WASTE RECEPTACLES" />
<meta property="og:url" content="https://crestoneeagle.com/ordinance-no-2021-003/" />
<meta property="og:site_name" content="Crestone Eagle" />
<meta property="article:publisher" content="https://www.facebook.com/crestoneeagle" />
<meta property="article:section" content="Classifieds" />
<meta property="article:published_time" content="2021-11-11T18:34:53-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="AN ORDINANCE OF THE TOWN OF CRESTONE AMENDING THE CRESTONE MUNICIPAL CODE TO INCLUDE THE OFFENSE OF PLACEMENT OF HOUSE WASTE INTO TOWN AND PRIVATE PROPERTY WASTE RECEPTACLES" />
<meta name="twitter:title" content="ORDINANCE NO. 2021-003 - Crestone Eagle" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://crestoneeagle.com/#organization","name":"The Crestone Eagle","url":"https://crestoneeagle.com/","sameAs":["https://www.facebook.com/crestoneeagle"],"logo":{"@type":"ImageObject","@id":"https://crestoneeagle.com/#logo","url":"https://i0.wp.com/crestoneeagle.com/wp-content/uploads/2012/04/crestone_eagle_logo.png?fit=524%2C118&ssl=1","width":524,"height":118,"caption":"The Crestone Eagle"},"image":{"@id":"https://crestoneeagle.com/#logo"}},{"@type":"WebSite","@id":"https://crestoneeagle.com/#website","url":"https://crestoneeagle.com/","name":"Crestone Eagle","publisher":{"@id":"https://crestoneeagle.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://crestoneeagle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://crestoneeagle.com/ordinance-no-2021-003/#webpage","url":"https://crestoneeagle.com/ordinance-no-2021-003/","inLanguage":"en-US","name":"ORDINANCE NO. 2021-003 - Crestone Eagle","isPartOf":{"@id":"https://crestoneeagle.com/#website"},"datePublished":"2021-11-11T18:34:53-07:00","dateModified":"2021-11-11T18:34:53-07:00"},{"@type":"Article","@id":"https://crestoneeagle.com/ordinance-no-2021-003/#article","isPartOf":{"@id":"https://crestoneeagle.com/ordinance-no-2021-003/#webpage"},"author":{"@id":"https://crestoneeagle.com/#/schema/person/f05a7bdcc60f61ae2067e18086a39a0d"},"headline":"ORDINANCE NO. 2021-003","datePublished":"2021-11-11T18:34:53-07:00","dateModified":"2021-11-11T18:34:53-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://crestoneeagle.com/ordinance-no-2021-003/#webpage"},"publisher":{"@id":"https://crestoneeagle.com/#organization"},"articleSection":"Classifieds,Public Notices"},{"@type":["Person"],"@id":"https://crestoneeagle.com/#/schema/person/f05a7bdcc60f61ae2067e18086a39a0d","name":"eagle.classifieds","image":{"@type":"ImageObject","@id":"https://crestoneeagle.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e705c442edde3ad9e874ded7c8d9d261?s=96&r=g","caption":"eagle.classifieds"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?17122954&data_platform=wporg&lang=en" />
<link rel="prerender" href="https://crestoneeagle.com/store/" />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Crestone Eagle &raquo; Feed" href="https://crestoneeagle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crestone Eagle &raquo; Comments Feed" href="https://crestoneeagle.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Crestone Eagle &raquo; iCal Feed" href="https://crestoneeagle.com/events/?ical=1" />
<meta content="Extra v.4.13.0" name="generator"/><link rel='stylesheet' id='wcpcsu-style-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/assets/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wcpcsu-widget-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/assets/css/widgets.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://crestoneeagle.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://crestoneeagle.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://crestoneeagle.com/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.15' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://crestoneeagle.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://crestoneeagle.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='splw-styles-css'  href='https://crestoneeagle.com/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css'  href='https://crestoneeagle.com/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='css-divi-area-css'  href='https://crestoneeagle.com/wp-content/plugins/popups-for-divi/styles/front.min.css?ver=3.0.3' type='text/css' media='all' />
<style id='css-divi-area-inline-css' type='text/css'>
.et_pb_section.popup{display:none}
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/woo-smart-wishlist/assets/libs/perfect-scrollbar/css/perfect-scrollbar.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-wpc-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/woo-smart-wishlist/assets/libs/perfect-scrollbar/css/custom-theme.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woosw-feather-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/woo-smart-wishlist/assets/libs/feather/feather.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woosw-frontend-css'  href='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/woo-smart-wishlist/assets/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<style id='woosw-frontend-inline-css' type='text/css'>
.woosw-area .woosw-inner .woosw-content .woosw-content-bot .woosw-notice { background-color: #5fbd74; } .woosw-area .woosw-inner .woosw-content .woosw-content-bot .woosw-content-bot-inner .woosw-page a:hover, .woosw-area .woosw-inner .woosw-content .woosw-content-bot .woosw-content-bot-inner .woosw-continue:hover { color: #5fbd74; } 
</style>
<link crossorigin="anonymous" rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://crestoneeagle.com/wp-content/themes/Extra/style.min.css?ver=4.13.0' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cloak-js-extra'>
/* <![CDATA[ */
var cfe_object = {"ajaxurl":"https:\/\/crestoneeagle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/cloak-front-end-email/cloakfrontendemail.js?ver=5.8.2' id='cloak-js'></script>
<script type='text/javascript' id='ecwid-frontend-js-js-extra'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","storeId":"17122954"};
/* ]]> */
</script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.15' id='ecwid-frontend-js-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/popups-for-divi/scripts/ie-compat.min.js?ver=3.0.3' id='dap-ie-js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202145.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://crestoneeagle.com/wp-json/" /><link rel="alternate" type="application/json" href="https://crestoneeagle.com/wp-json/wp/v2/posts/52707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crestoneeagle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://crestoneeagle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 4.0.2" />
<link rel='shortlink' href='https://crestoneeagle.com/?p=52707' />
<link rel="alternate" type="application/json+oembed" href="https://crestoneeagle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcrestoneeagle.com%2Fordinance-no-2021-003%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://crestoneeagle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcrestoneeagle.com%2Fordinance-no-2021-003%2F&#038;format=xml" />
<script data-cfasync="false" data-no-optimize="1" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;

</script>
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://crestoneeagle.com/store/';		
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147410635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147410635-1');


 <meta charset="UTF-8">
  <meta name="description" content="The Crestone Eagle">
  <meta name="keywords" content="Crestone Eagle, Crestone Newspaper, Crestone Colorado, Crestone news, San Luis Valley, Hiking Colorado, geodesic dome greenhouse pros and cons, alternative building, i am harmony crestone, crestone energy fair,Crestone Colorado, Baca Grande, crestone eagle classifieds, SLV REC, SLVREC, crestone colorado events, hiking crestone, haidakhandi universal ashram, CEOLP, crestone end of life project, Moffat CO, Area 420, breaking news Crestone">
  <meta name="author" content="Crestone Eagle Staff: Cliff Rodriguez">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/297cad531639f756fd57e22ad/01468f0e15961f891db4d0fe1.js");</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//crestoneeagle.com/?wordfence_lh=1&hid=2D45F3EF2A7E3B5223EEF3E3F791F5BA');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://crestoneeagle.com"><link rel="https://theeventscalendar.com/" href="https://crestoneeagle.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://crestoneeagle.com/wp-content/uploads/2019/01/eaglefavicon.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://crestoneeagle.com/ordinance-no-2021-003/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>
jQuery(function($){
	$('#footer-info').html('&copy; '+(new Date).getFullYear()+' <a href="https://crestoneeagle.com">Site by Crestone Eagle</a>');
});
</script>

<meta name="keywords" content="Crestone Eagle, San Luis Valley, Crestone Spirituality, crestone needles, hiking crestone, San Luis Valley, Hiking Crestone, Crestone Colorado, Crestone, Colorado Outdoors, Crestone Sprituality"><meta name="author" content="Crestone Eagle">

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/297cad531639f756fd57e22ad/01468f0e15961f891db4d0fe1.js");</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://crestoneeagle.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1636548553" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-52707 single-format-standard theme-Extra woocommerce-no-js tribe-no-js et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/pg/crestoneeagle/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://crestoneeagle.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
												<span class="et-top-cart-total" style="">
							<a href="https://crestoneeagle.com/cart/" class="et-cart" title="0 Items in Cart">
				<span>0 Items</span>
			</a>						</span>
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://crestoneeagle.com/" data-fixed-height="90">
							<img src="https://crestoneeagle.com/wp-content/uploads/2018/07/Crestone-Eagle-Logo-Color-e1532033097427.png" width="350" height="72" alt="Crestone Eagle" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-41419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41419"><a href="https://crestoneeagle.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-47932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47932"><a href="https://crestoneeagle.com/digital-downloads/">Download Current Edition</a></li>
</ul>
</li>
<li id="menu-item-40814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40814"><a href="https://crestoneeagle.com/classifieds">Classifieds</a></li>
<li id="menu-item-40438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40438"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-47875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47875"><a href="https://crestoneeagle.com/garden-guru/">Garden Guru</a></li>
	<li id="menu-item-42773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42773"><a href="https://crestoneeagle.com/category/owner-builder/">Owner/Builder</a></li>
	<li id="menu-item-38073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38073"><a href="https://crestoneeagle.com/category/skies-over-crestone/">Skies Over Crestone</a></li>
	<li id="menu-item-38071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38071"><a href="https://crestoneeagle.com/category/living-on-the-earth/">Living on the Earth</a></li>
	<li id="menu-item-47876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-47876"><a href="https://crestoneeagle.com/tag/year-of-the-woman/">Year of the Woman</a></li>
</ul>
</li>
<li id="menu-item-38469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38469"><a href="https://crestoneeagle.com/events/">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-38741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38741"><a href="https://crestoneeagle.com/events/list">Upcoming Events</a></li>
	<li id="menu-item-38722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38722"><a href="https://crestoneeagle.com/events/submit_event/add">Submit An Event</a></li>
</ul>
</li>
<li id="menu-item-40381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40381"><a href="https://crestoneeagle.com/category/hiking-backcountry-wilderness/">Outdoors</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38534"><a href="https://crestoneeagle.com/category/spiritual-centers/">Spiritual Centers</a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-38386"><a href="https://crestoneeagle.com/store/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-47808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47808"><a href="https://crestoneeagle.com/sponsor/">Sponsor</a></li>
</ul>
</li>
<li id="menu-item-38318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38318"><a href="https://crestoneeagle.com/advertising-2/">Advertise</a></li>
<li id="menu-item-38650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38650"><a href="https://crestoneeagle.com/contact/">Contact</a></li>
<li id="menu-item-42646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42646"><a href="https://crestoneeagle.com/category/previous-editions/">Previous Editions</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-52707" class="module single-post-module post-52707 post type-post status-publish format-standard hentry category-classifieds category-public-notices et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">ORDINANCE NO. 2021-003</h1>
								<div class="post-meta vcard">
									<p></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><b>AN ORDINANCE OF THE TOWN OF CRESTONE AMENDING THE CRESTONE MUNICIPAL CODE TO INCLUDE THE OFFENSE OF PLACEMENT OF HOUSE WASTE INTO TOWN AND PRIVATE PROPERTY WASTE RECEPTACLES</b></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://crestoneeagle.com/ordinance-no-2021-003/&#038;t=ORDINANCE%20NO.%202021-003" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via Facebook" data-network-name="facebook" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=ORDINANCE%20NO.%202021-003%20https://crestoneeagle.com/ordinance-no-2021-003/" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via Twitter" data-network-name="twitter" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://crestoneeagle.com/ordinance-no-2021-003/&#038;t=ORDINANCE%20NO.%202021-003" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via Google +" data-network-name="googleplus" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://crestoneeagle.com/ordinance-no-2021-003/&#038;description=ORDINANCE%20NO.%202021-003&#038;media=" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via Pinterest" data-network-name="pinterest" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://crestoneeagle.com/ordinance-no-2021-003/&#038;title=ORDINANCE%20NO.%202021-003" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via LinkedIn" data-network-name="linkedin" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via Email" data-network-name="basic_email" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;ORDINANCE NO. 2021-003&quot; via Print" data-network-name="basic_print" data-share-title="ORDINANCE NO. 2021-003" data-share-url="https://crestoneeagle.com/ordinance-no-2021-003/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://crestoneeagle.com/town-of-crestone-notice-of-budget-and-public-hearing/" rel="prev"><span class="button">Previous</span><span class="title">TOWN OF CRESTONE  NOTICE OF BUDGET AND PUBLIC HEARING</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://crestoneeagle.com/3-br-2ba-unfurnished-home/" rel="next"><span class="button">Next</span><span class="title">3 BR/2BA Unfurnished Home</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://crestoneeagle.com/moffat-consolidated-school-district-is-looking-for-an-energetic-and-team-playing-food-service-employee/" title="Moffat Consolidated School District is looking for an energetic and team playing food service employee." class="post-thumbnail">
				<img src="https://crestoneeagle.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Moffat Consolidated School District is looking for an energetic and team playing food service employee." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://crestoneeagle.com/moffat-consolidated-school-district-is-looking-for-an-energetic-and-team-playing-food-service-employee/">Moffat Consolidated School District is looking for an energetic and team playing food service employee.</a></h4>
									<p class="date"><span class="updated">September 20, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://crestoneeagle.com/3-ac-kv-estates/" title="3 ac/KV Estates" class="post-thumbnail">
				<img src="https://crestoneeagle.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="3 ac/KV Estates" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://crestoneeagle.com/3-ac-kv-estates/">3 ac/KV Estates</a></h4>
									<p class="date"><span class="updated">November 4, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://crestoneeagle.com/greenhouses/" title="GREENHOUSES" class="post-thumbnail">
				<img src="https://crestoneeagle.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="GREENHOUSES" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://crestoneeagle.com/greenhouses/">GREENHOUSES</a></h4>
									<p class="date"><span class="updated">October 1, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://crestoneeagle.com/ordinance-2021-002/" title="ORDINANCE # 2021-002" class="post-thumbnail">
				<img src="https://crestoneeagle.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="ORDINANCE # 2021-002" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://crestoneeagle.com/ordinance-2021-002/">ORDINANCE # 2021-002</a></h4>
									<p class="date"><span class="updated">October 22, 2021</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="weather_atlas-2" class="et_pb_widget widget_weather_atlas"><h4 class="widgettitle">Local Weather</h4><div class='weather-atlas-wrapper' style='background:#00538e;border:1px solid #00427d;color:#ffffff;'><div class='weather-atlas-header' style='border-bottom:1px solid #00427d'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Crestone, Colorado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#ffffff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-32'></i><span class='temp'>52°</span><div class='current_text'>Sunny</div><div class='sunrise_sunset'>6:40am<i class='wi wi-fw wi-weather-32'></i>4:54pm MST</div></div><span class='current_text_2'>Feels like: 46<small>°F</small><br />Wind: 18<small>mph</small> WNW<br />Humidity: 23<small>%</small><br />Pressure: 30<small>"Hg</small><br />UV index: 1</span><div class='daily days' style='border-bottom:1px solid #00427d'><span class='extended_day extended_day_1'>Fri</span><span class='extended_day extended_day_2'>Sat</span><span class='extended_day extended_day_3'>Sun</span></div><div class='daily'><span class='extended_day extended_day_1' title='Mostly Sunny'>55/25<small>°F</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_2' title='Partly Cloudy'>57/25<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Partly Cloudy'>59/27<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #00427d'><a href='https://www.weather-atlas.com/en/colorado-usa/moffat' title='Weather Atlas - Weather forecast Moffat, Colorado' style='color:#ffffff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Moffat, Colorado &#9656;</span></a></div></div></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Sun Peak Builders</h4><a href="http://www.sunpeakbuilders.com"><img width="300" height="189" src="https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?fit=300%2C189&amp;ssl=1" class="image wp-image-50933  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?w=1425&amp;ssl=1 1425w, https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?resize=300%2C189&amp;ssl=1 300w, https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?resize=768%2C485&amp;ssl=1 768w, https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?resize=1024%2C647&amp;ssl=1 1024w, https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?resize=1080%2C682&amp;ssl=1 1080w, https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?resize=600%2C379&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/crestoneeagle.com/wp-content/uploads/Sun-Peak-Builders-WEB.jpg?fit=300%2C189&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-3" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-52462 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://crestoneeagle.com/event/controlled-burn-at-sand-dunes-copy-copy/" rel="bookmark">Controlled burn at Sand Dunes</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 11</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-52382 tribe-clearfix tribe-events-venue-41176 tribe-events-organizer-41895">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://crestoneeagle.com/event/sufi-dhikr-all-welcome/" rel="bookmark">Sufi Dhikr.  All welcome!</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 11 @ 4:00 pm</span> - <span class="tribe-event-time">5:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-52461 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://crestoneeagle.com/event/controlled-burn-at-sand-dunes-copy/" rel="bookmark">Controlled burn at Sand Dunes</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 12</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-52479 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://crestoneeagle.com/event/recycling-gathering/" rel="bookmark">Recycling Gathering</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 15</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-52443 tribe-clearfix tribe-events-venue-48681">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://crestoneeagle.com/event/bgpoa-board-meeting/" rel="bookmark">BGPOA Board meeting</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 18 @ 10:00 am</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://crestoneeagle.com/events/" rel="bookmark">View All Events</a>
	</p>

</div> <!-- end .et_pb_widget --><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Controlled burn at Sand Dunes","description":"","url":"https://crestoneeagle.com/event/controlled-burn-at-sand-dunes-copy-copy/","startDate":"2021-11-11T00:00:00-07:00","endDate":"2021-11-11T23:59:59-07:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Sufi Dhikr.  All welcome!","description":"&lt;p&gt;Sufi Dhikr is an opportunity to join with others in a circle of love that creates the experience of the Oneness that we truly are. We pray, chant, &amp; sing as One. Ours is a traditional Dhikr of the Nur Ashki Jerrahi Sufi lineage. All are welcome; no prior experience is necessary. Those who participate [&hellip;]&lt;/p&gt;\\n","image":"https://crestoneeagle.com/wp-content/uploads/dervish2_2-13.jpg","url":"https://crestoneeagle.com/event/sufi-dhikr-all-welcome/","startDate":"2021-11-11T16:00:00-07:00","endDate":"2021-11-11T17:30:00-07:00","location":{"@type":"Place","name":"Golden Light Sufi Circle","description":"","url":"","address":{"@type":"PostalAddress","addressLocality":"Crestone","addressRegion":"CO","addressCountry":"United States"},"telephone":"719-588-8602","sameAs":"nurashkijerrahi.org"},"organizer":{"@type":"Person","name":"Hamida Nur 719-588-8602","description":"","url":"","telephone":"","email":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Controlled burn at Sand Dunes","description":"","url":"https://crestoneeagle.com/event/controlled-burn-at-sand-dunes-copy/","startDate":"2021-11-12T00:00:00-07:00","endDate":"2021-11-12T23:59:59-07:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Recycling Gathering","description":"&lt;p&gt;Monday, November 15 is America Recycles Day, and I\u2019d like to propose that we get together to see just how resourceful this community can be! Come with your whole family to the Old Schoolhouse in town and participate in creating a community-wide, upcycling art project.\u00a0 Perhaps having a little fun together we can shift the [&hellip;]&lt;/p&gt;\\n","url":"https://crestoneeagle.com/event/recycling-gathering/","startDate":"2021-11-15T00:00:00-07:00","endDate":"2021-11-15T23:59:59-07:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"BGPOA Board meeting","description":"","url":"https://crestoneeagle.com/event/bgpoa-board-meeting/","startDate":"2021-11-18T10:00:00-07:00","endDate":"2021-11-18T10:00:00-07:00","location":{"@type":"Place","name":"Zoom","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Article Categories</h4>
			<ul>
					<li class="cat-item cat-item-14"><a href="https://crestoneeagle.com/category/alternativegreen-building/">Alternative/Green Building</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://crestoneeagle.com/category/archives/">Archived Posts</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="https://crestoneeagle.com/category/archives/archive-headlines/">Archive Headlines</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-111"><a href="https://crestoneeagle.com/category/birdwatching-wildlife-outdoors/">Birdwatching, Wildlife &amp; Outdoors</a>
</li>
	<li class="cat-item cat-item-177"><a href="https://crestoneeagle.com/category/book-review/">Book Review</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://crestoneeagle.com/category/breaking-news/">Breaking News</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://crestoneeagle.com/category/classifieds/" title="https://crestoneeagle.com/classifieds/">Classifieds</a>
<ul class='children'>
	<li class="cat-item cat-item-113"><a href="https://crestoneeagle.com/category/classifieds/apartments-rooms-for-rent/">Apartments &amp; Rooms for Rent</a>
</li>
	<li class="cat-item cat-item-115"><a href="https://crestoneeagle.com/category/classifieds/commercial-property-for-rent/">Commercial Property for Rent</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://crestoneeagle.com/category/classifieds/free/">Free</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://crestoneeagle.com/category/classifieds/help-wanted/">Help Wanted</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://crestoneeagle.com/category/classifieds/house-rental-wanted/">House Rental Wanted</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://crestoneeagle.com/category/classifieds/houses-property-sale/">Houses &amp; Property for Sale</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://crestoneeagle.com/category/classifieds/houses-for-rent/">Houses for Rent</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://crestoneeagle.com/category/classifieds/misc-for-sale/">Misc. for Sale</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://crestoneeagle.com/category/classifieds/wanted/">Misc. Wanted</a>
</li>
	<li class="cat-item cat-item-93"><a href="https://crestoneeagle.com/category/classifieds/public-notices/">Public Notices</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://crestoneeagle.com/category/classifieds/services/">Services</a>
</li>
	<li class="cat-item cat-item-98"><a href="https://crestoneeagle.com/category/classifieds/yard-garage-moving-estate-sales/">Yard/Garage/Moving/Estate Sales</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-112"><a href="https://crestoneeagle.com/category/climate-environment/">Climate &amp; Environment</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://crestoneeagle.com/category/columns/">Columns</a>
<ul class='children'>
	<li class="cat-item cat-item-184"><a href="https://crestoneeagle.com/category/columns/at-the-end-of-the-road/">At the End of the Road</a>
</li>
	<li class="cat-item cat-item-187"><a href="https://crestoneeagle.com/category/columns/designing-the-dream/">Designing the Dream</a>
</li>
	<li class="cat-item cat-item-176"><a href="https://crestoneeagle.com/category/columns/exploring-artificial-intelligence/">Exploring Artificial Intelligence</a>
</li>
	<li class="cat-item cat-item-180"><a href="https://crestoneeagle.com/category/columns/writers-forum/">Writer&#039;s Forum</a>
</li>
	<li class="cat-item cat-item-185"><a href="https://crestoneeagle.com/category/columns/year-of-the-woman/">Year of the Woman</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-122"><a href="https://crestoneeagle.com/category/community-herbalism/">Community Herbalism</a>
</li>
	<li class="cat-item cat-item-164"><a href="https://crestoneeagle.com/category/covid19/">COVID19</a>
</li>
	<li class="cat-item cat-item-126"><a href="https://crestoneeagle.com/category/crestone-history/">Crestone Area History</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://crestoneeagle.com/category/crestone-energy-fair/">Crestone Energy Fair</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://crestoneeagle.com/category/crestonians-around-the-world/">Crestonians Around The World</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://crestoneeagle.com/category/current-edition/">Current Edition</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://crestoneeagle.com/category/fire/">Fire</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://crestoneeagle.com/category/frontcover/">Front Cover</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://crestoneeagle.com/category/gardening-farming-ranching/">Gardening, Farming &amp; Ranching</a>
<ul class='children'>
	<li class="cat-item cat-item-167"><a href="https://crestoneeagle.com/category/gardening-farming-ranching/worm-turns/">As the Worm Turns</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://crestoneeagle.com/category/gardening-farming-ranching/garden-guru/">Garden Guru</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://crestoneeagle.com/category/gardening-farming-ranching/remembering-the-roots/">Remembering the Roots</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://crestoneeagle.com/category/gardening-farming-ranching/theres-no-such-thing-as-a-weed/">There&#039;s No Such Thing as a Weed</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="https://crestoneeagle.com/category/hemp/" title="for all stories hemp related">Hemp</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://crestoneeagle.com/category/hiking-backcountry-wilderness/" title="See articles about backpacking and hiking around the Sangre de Cristo mountains and Crestone Colorado.">Hiking, Backcountry &amp; Wilderness</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://crestoneeagle.com/category/letters/">Letters</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://crestoneeagle.com/category/living-on-the-earth/">Living on the Earth</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://crestoneeagle.com/category/local-desitinations/">Local Desitinations</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://crestoneeagle.com/category/local-news/">Local News</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://crestoneeagle.com/category/owner-builder/">Owner/Builder</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://crestoneeagle.com/category/politics-elections-poa/">Politics, Elections &amp; POA</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://crestoneeagle.com/category/previous-editions/">Previous Editions</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://crestoneeagle.com/category/skies-over-crestone/">Skies Over Crestone</a>
</li>
	<li class="cat-item cat-item-183"><a href="https://crestoneeagle.com/category/special-features/">Special Features</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://crestoneeagle.com/category/spiritual-centers/">Spiritual Centers</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://crestoneeagle.com/category/spirituality/">Spirituality</a>
</li>
	<li class="cat-item cat-item-165"><a href="https://crestoneeagle.com/category/sponsor/">Sponsor</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://crestoneeagle.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-175"><a href="https://crestoneeagle.com/category/water/">Water</a>
</li>
			</ul>

			</div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://crestoneeagle.com/town-of-crestone-notice-of-budget-and-public-hearing-2/">TOWN OF CRESTONE  NOTICE OF BUDGET AND PUBLIC HEARING</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/3-br-2ba-unfurnished-home/">3 BR/2BA Unfurnished Home</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/ordinance-no-2021-003/" aria-current="page">ORDINANCE NO. 2021-003</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/town-of-crestone-notice-of-budget-and-public-hearing/">TOWN OF CRESTONE  NOTICE OF BUDGET AND PUBLIC HEARING</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/beautiful-light-private-peaceful-sanctuary-available-furnished/">Beautiful light private peaceful sanctuary available furnished</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/1-ac-kv-estates-2/">1 ac/KV Estates.</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/3-ac-kv-estates/">3 ac/KV Estates</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/1-ac-kv-estates/">1 ac/KV Estates</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/40-acres/">40 acres</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/crestone-charter-school-seeks-a-classroom-aide/">Crestone Charter School seeks a Classroom aide</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/crestone-charter-school-seeks-an-office-assistant/">Crestone Charter School seeks an Office Assistant</a>
									</li>
											<li>
					<a href="https://crestoneeagle.com/crestone-charter-school-seeks-a-crestone-charter-school-seeks-a-transportation-lead-driver/">Crestone Charter School seeks a Crestone Charter School seeks a Transportation lead driver </a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><center><img loading="lazy" class="aligncenter wp-image-38482 jetpack-lazy-image" src="https://i1.wp.com/crestoneeagle.com/wp-content/uploads/2018/07/Crestone-Eagle-Logo-Color-e1532033097427.png?resize=300%2C62&#038;ssl=1" alt width="300" height="62" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/crestoneeagle.com/wp-content/uploads/2018/07/Crestone-Eagle-Logo-Color-e1532033097427.png?resize=300%2C62&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-38482" src="https://i1.wp.com/crestoneeagle.com/wp-content/uploads/2018/07/Crestone-Eagle-Logo-Color-e1532033097427.png?resize=300%2C62&#038;ssl=1" alt="" width="300" height="62" data-recalc-dims="1" /></noscript></center><center></center><center>The Crestone Eagle is a monthly newspaper/magazine serving Crestone, Saguache County, and the Northern San Luis Valley.</center></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-38191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38191"><a href="https://crestoneeagle.com/advertising/">Advertising</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43357"><a href="https://crestoneeagle.com/contact/">Share Your Opinion</a></li>
<li id="menu-item-43358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43358"><a href="https://crestoneeagle.com/contact/">Contact</a></li>
<li id="menu-item-38199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38199"><a href="https://crestoneeagle.com/feed">RSS Feed</a></li>
</ul>				</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                    <div id="woosw-area" class="woosw-area">
                        <div class="woosw-inner">
                            <div class="woosw-content">
                                <div class="woosw-content-top">
                                    Wishlist <span
                                            class="woosw-count">0</span>
                                    <span class="woosw-close"></span>
                                </div>
                                <div class="woosw-content-mid"></div>
                                <div class="woosw-content-bot">
                                    <div class="woosw-content-bot-inner">
                                        <span class="woosw-continue">
									Continue Shopping								</span>
                                    </div>
                                    <div class="woosw-notice"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='so-css-Extra-css'  href='https://crestoneeagle.com/wp-content/uploads/so-css/so-css-Extra.css?ver=1537915568' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20' id='tribe-common-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20' id='tribe-tooltip-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/crestoneeagle.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/crestoneeagle.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fc7246d713f1f38f6c9de792f9d053f8","fragment_name":"wc_fragments_fc7246d713f1f38f6c9de792f9d053f8","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.6' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/popups-for-divi/scripts/front.min.js?ver=3.0.3' id='js-divi-area-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/woo-smart-wishlist/assets/libs/perfect-scrollbar/js/perfect-scrollbar.jquery.min.js' id='perfect-scrollbar-js'></script>
<script type='text/javascript' id='woosw-frontend-js-extra'>
/* <![CDATA[ */
var woosw_vars = {"ajax_url":"https:\/\/crestoneeagle.com\/wp-admin\/admin-ajax.php","menu_action":"open_page","popup_content":"list","button_text":"<span class=\"icon-heart\"><\/span>","button_text_added":"<span class=\"icon-heart\" style=\"color:red\"><\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/plugins/woocommerce-product-carousel-slider-grid-ultimate-pro/woo-smart-wishlist/assets/js/frontend.js' id='woosw-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/crestoneeagle.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/crestoneeagle.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"8aa8dbe81d","timeline_nonce":"32ae7351c2","blog_feed_nonce":"b9c8259c40","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/crestoneeagle.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/crestoneeagle.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/crestoneeagle.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ce1336f802","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1cd7842059","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"52707","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.13.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3.1/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://crestoneeagle.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.13.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202145.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3.1',blog:'173851433',post:'52707',tz:'-7',srv:'crestoneeagle.com'} ]);
	_stq.push([ 'clickTrackerInit', '173851433', '52707' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fIVJXDUqWndycFo" value="4Z*v3VqDG]hH_c" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QPdVXHvmnxz" value="]Kv8A_YU" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fIVJXDUqWndycFo" value="4Z*v3VqDG]hH_c" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QPdVXHvmnxz" value="]Kv8A_YU" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("fIVJXDUqWndycFo", "4Z*v3VqDG]hH_c");
data.data.append("QPdVXHvmnxz", "]Kv8A_YU");
                    }
                    else {
                        data.data = data.data + '&fIVJXDUqWndycFo=4Z*v3VqDG]hH_c&QPdVXHvmnxz=]Kv8A_YU';
                    }
                }
            });

        });
    </script>
	</body>
</html>
